celebforum  

Zurück   celebforum Kaffeeklatsch Tech Talk

Tech Talk Alles über Computerhilfe, Diskussion über Technologie, etc.

Antwort
 
LinkBack Themen-Optionen Ansicht
  #1 (Permalink)  
Alt 06.01.2015, 04:27
Benutzerbild von Mälzers Koch-Mütze
Chefbedanker & 1. Offizieller Bild-Anzahl Überprüfer
 
Registriert seit: Oct 2014
Beiträge: 8.506
Total bedankt: 528.394
Bedankt 25.118 mal in 7.100 Posts
Blog-Einträge: 9
Standard ich konnte celebforum.to nicht öffnen

ich war 36 Stunden unfreiwillig nicht hier online

ich hatte keine verbindung
konnte die seite einfach nicht laden

ABER
das war auch bei 50 % der anderen Seiten die ich bei mir in der Favoriten Liste habe
eine davon ist celebforum

google ging
youtube ging
facebook ging

aber andere mit .de, .com oder .net gingen nicht

wahnsinn

ich habe meinen rechner neustart gemacht
und auch den router
dann wieder den rechner
auch ein zweites mal den router

nix

es wurde noch schlimmer

jetzt konnte ich keine einzige internetseite mehr öffnen

und so war ich "platt" und war erstmal gar nicht online

so gegen mitternacht 5./6.1. probierte ich einfach nochmal

und alles war wieder bestens !

konnte alle seiten öffnen und alles in ordung


ich bin froh aber bin auch beunruhigt
habe ich noch nie gehabt
- ich hatte ja internetanschluss, aber konnte erst teilweise?! und dann gar keine Seite öffnen

rätselhaft und scary

hat jemand eine tüte mitleid und ein tipp, falls ich wieder im "paralleluniversum" bin ?


gruß kochceleb
__________________
Mit Zitat antworten
  #2 (Permalink)  
Alt 08.01.2015, 17:30
Raldi (Offline)
Special Member
 
Registriert seit: Aug 2008
Ort: Erde
Beiträge: 2.908
Total bedankt: 6.171
Bedankt 49.070 mal in 3.063 Posts
Standard Tüte Mitleid

Ich vermute ein Problem beim Provider kann das verursachen. Die Abhilfe ist zwei verschiedene Systeme gleichzeitig zu nutzen zb DSL & Kabel. Solange du viele Webseiten laden kannst, liegt es kaum an deiner eigenen Installation zu Hause IMHO
LG
Mit Zitat antworten
Der folgende User sagt DANKE zu Raldi für diesen Beitrag:
Mälzers Koch-Mütze (08.01.2015)
Antwort

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Bilder öffnen funktioniert nicht mummel Tech Talk 4 04.10.2010 12:57
hallo Celebforum mt886 Neuzugänge 1 10.03.2010 16:39




Powered by vBulletin® Version 3.8.9 Beta 2 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.6.0

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29