celebforum  

Zurück   celebforum Kaffeeklatsch Tech Talk

Tech Talk Alles über Computerhilfe, Diskussion über Technologie, etc.

Like Tree1Likes

Antwort
 
LinkBack Themen-Optionen Ansicht
  #1 (Permalink)  
Alt 27.07.2013, 18:02
KaRL A. (Offline)
Super Moderator
 
Registriert seit: Jan 2008
Beiträge: 3.930
Total bedankt: 26.088
Bedankt 32.095 mal in 3.810 Posts
Question Imagetwist - Bilder werden nicht angezeigt!



habe seit längerem das Problem.

wenn ich auf einen Bilderlink klicke, erscheint dieses für einen Augenblick.
Dann wirds irgendwie zu einer leeren Seite umgeleitet, welche dann ununterbrochen lädt.

Weiß jemand Abhilfe?
Mit Zitat antworten
  #2 (Permalink)  
Alt 27.07.2013, 19:17
Benutzerbild von Chris
Chris (Offline)
Guardian Of Porn
 
Registriert seit: Mar 2011
Ort: Alicante
Beiträge: 14.604
Total bedankt: 114.584
Bedankt 64.245 mal in 14.652 Posts
Standard Hmm...

Hi M.,
stell doch mal ein paar Beispiele hier ein, wo dir das passiert ist, oder ist es bei allen Links zu Imagetwist so? Ich kontrolliere dann mal nach ob das bei mir auch so ist und woran es liegen könnte.

Gruß Chris

Zusatz: Hast du dir eventuell die neuen Galerien von lara.jones angeschaut (Amour Angels / Showy Beauty) ??? Die sind verseucht, mein Antivirenprogramm hat die Links bzw. Bildaufrufe als gefährliche Website (Trojanisches Pferd) eingestuft und blockiert. Dein Browser / Antivirenprogramm ist wahrscheinlich so super eingestellt, daß solche Aufrufe erst überhaupt nicht zustandekommen. Wir müssen diesen Imagehoster mit sofortiger Wirkung verbieten, ansonsten haben die User hier bald ein Sicherheitsproblem am Hals. Würdest du das bitte anordnen mit dem Verbot! Danke
__________________
http://fs5.directupload.net/images/161218/fhhw6trk.jpg

Geändert von Chris (27.07.2013 um 19:32 Uhr)
Mit Zitat antworten
  #3 (Permalink)  
Alt 28.07.2013, 10:10
KaRL A. (Offline)
Super Moderator
 
Registriert seit: Jan 2008
Beiträge: 3.930
Total bedankt: 26.088
Bedankt 32.095 mal in 3.810 Posts
Standard

Naja, denke nicht, dass es an meinem Antivirensoftware liegt, dass die Bilder nicht geladen werden.
Generell sind alle auf imagetwist liegenden Bilder nicht abrufbar.
Liegt wohl an meinem Uralt-Browser. mit Imagegrabber lassen die sich ohne Probleme laden.

Schau mal hier:

http://celebforum.to/celebrity-bilder/58475-kate-upton.html#post783865

ob bei den Bilder auch eine Warnung angezeigt wird.

Erscheint die Warnung bei dem Galerieaufruf oder auch bei einzelnen Bildern ?

Dann verschieb mal die Beiträge von lara.jones in den Trash, dort existiert ja schon ein "Malware" Thread.
Mit Zitat antworten
  #4 (Permalink)  
Alt 28.07.2013, 14:21
Benutzerbild von Dragonfly
Dragonfly (Offline)
Nobody
 
Registriert seit: Jun 2008
Ort: Irgendwo im Nirgendwo
Beiträge: 18.234
Total bedankt: 19.131
Bedankt 34.770 mal in 15.966 Posts
Standard

Bei mir erscheint, zumindest bei diesen imagetwist links, keine Warnung von Norton.

Die anderen zeigen bei mir auch kein Problem an.
Mit Zitat antworten
  #5 (Permalink)  
Alt 28.07.2013, 16:02
Benutzerbild von Chris
Chris (Offline)
Guardian Of Porn
 
Registriert seit: Mar 2011
Ort: Alicante
Beiträge: 14.604
Total bedankt: 114.584
Bedankt 64.245 mal in 14.652 Posts
Standard Hmm...

Warten wir mal ab ob es Meldungen von anderen User noch geben wird, ich lösche erst einmal nichts, habe aber lara.jones gebeten nicht mehr auf Imagetwist die Bilder zu laden. Wenn ich mich recht erinnere war da schon mal was wegen Imagetwist und Malware gewesen.


KaRL, was verstehst du unter einem Uralt-Browser? Wenn er nicht auf dem neuesten Stand ist, kann es natürlich sein das dir verschiedene Sachen nicht angezeigt werden.
__________________
http://fs5.directupload.net/images/161218/fhhw6trk.jpg
Mit Zitat antworten
  #6 (Permalink)  
Alt 28.07.2013, 17:33
Benutzerbild von franze
franze (Offline)
I went crazy, not stupid | F1-Tippspiel-Sieger 2015
 
Registriert seit: Mar 2009
Beiträge: 18.874
Total bedankt: 21.188
Bedankt 122.560 mal in 18.393 Posts
Standard

Zitat:
Zitat von Dragonfly Beitrag anzeigen
Bei mir erscheint, zumindest bei diesen imagetwist links, keine Warnung von Norton.

Die anderen zeigen bei mir auch kein Problem an.
+1
Mit Zitat antworten
  #7 (Permalink)  
Alt 04.08.2013, 20:35
TGG (Offline)
Enfant terrible
 
Registriert seit: Jun 2009
Beiträge: 111.313
Total bedankt: 22.708
Bedankt 607.031 mal in 108.639 Posts
Standard

Habe jetzt auch 4-5 Tage getestet und keine Meldung bekommen.
Scheint so das Sie die "Störenfriede" entfernt haben
__________________

Mit Zitat antworten
Der folgende User sagt DANKE zu TGG für diesen Beitrag:
Chris (04.08.2013)
Antwort

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Hoster sharenxs down/fehler? Bilder werden nicht angezeigt. shoguncomand Tech Talk 2 20.10.2012 17:09
Kontrollzentrum/Bilder & Alben/anlegen..funzt nicht TwoFace Support 3 20.10.2010 00:38
Bilder öffnen funktioniert nicht mummel Tech Talk 4 04.10.2010 13:57
Please Fake this. Sammlung von Bilder die unbedingt gefaked werden sollten. mezmerrizer Request-Ecke 1 03.02.2010 21:38




Powered by vBulletin® Version 3.8.9 Beta 2 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.6.0

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29