celebforum  

Zurück   celebforum Kaffeeklatsch Tech Talk

Tech Talk Alles über Computerhilfe, Diskussion über Technologie, etc.

Antwort
 
LinkBack Themen-Optionen Ansicht
  #1 (Permalink)  
Alt 09.02.2011, 19:47
Benutzerbild von Stefan-Boke
Stefan-Boke (Offline)
VIP Member
 
Registriert seit: Jul 2007
Ort: Dortmund
Alter: 30
Beiträge: 129
Total bedankt: 83
Bedankt 1.698 mal in 153 Posts
Standard Auto

Moin zusammen,

habe seit ca. 4 Monaten ein eigenes Auto ( Seat Ibiza). Seit dem es jetzt wieder etwas wärmer ist, habe ich das gefühl, dass die Bremsen und/oder die Stoßdämpfer beim fahren quietschen ( beim fahren dann wohl eher die S-dämpfer )

Woran kann das liegen? Ist da schon was schrott oder kann man das - ähnlich wie beim menschen - auf den "kalten winter" schieben und nachdem es länger etwas wärmer war, geht das wieder?

Vielen Dank
Mit Zitat antworten
  #2 (Permalink)  
Alt 10.02.2011, 15:26
Sohn Gottes (Offline)
Special Member
 
Registriert seit: Feb 2008
Ort: Zu Hause bei Gott
Beiträge: 12.374
Total bedankt: 4.197
Bedankt 34.297 mal in 9.407 Posts
Standard

Wenn es die stoßddämpfer wären, könntest du das im Stand testen, indem du vorn und auch hinten das Auto im Stand einfederst. Such dir nur eine Stelle, wo du keine Beulen in das Blech drückst, am besten also an Kanten.
Bremsen quitschen meistens beim bremsen... also kannst du das auch aussortieren, wenn es beim Fahren vorkommt, ohne zu bremsen,
Kann aber auch aus der Plastikverkleidung irgendwo herkommen
Mit Zitat antworten
  #3 (Permalink)  
Alt 10.02.2011, 16:47
Benutzerbild von Cassi
Cassi (Offline)
Keller Kind
 
Registriert seit: Jul 2009
Ort: Pfalz
Beiträge: 37.794
Total bedankt: 17.273
Bedankt 210.588 mal in 37.580 Posts
Standard Ibiza

Hai,

ist vielleicht der Keilriemen
kann auch sein, dass sich die Bremse nicht richtig öffnet.
Schau doch mal hier: Startseite - SEAT Ibiza Forum

Gruss, Assi
__________________
Mit Zitat antworten
  #4 (Permalink)  
Alt 10.02.2011, 20:44
Benutzerbild von Stefan-Boke
Stefan-Boke (Offline)
VIP Member
 
Registriert seit: Jul 2007
Ort: Dortmund
Alter: 30
Beiträge: 129
Total bedankt: 83
Bedankt 1.698 mal in 153 Posts
Standard

danke für die Antworten!

Im Seatr Forum hab ich was gefunden....

Ohne scheiß jetzt, das hört sich wirklich so an:

YouTube - Werner - ieku

Ich lass das mal checken in der Werkstatt... mal schauen was die sagen
Mit Zitat antworten
  #5 (Permalink)  
Alt 12.02.2011, 13:45
Benutzerbild von Stefan-Boke
Stefan-Boke (Offline)
VIP Member
 
Registriert seit: Jul 2007
Ort: Dortmund
Alter: 30
Beiträge: 129
Total bedankt: 83
Bedankt 1.698 mal in 153 Posts
Standard



es war die Aufhängungsbuchse vorne auf der Fahrerseite... ker, das ich da nicht sofort drauf gekommen bin - ich als Anti Auto Fan
Mit Zitat antworten
Antwort

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Grand Theft Auto IV-Forum Rexrico16 Game-Zone 3 06.05.2011 03:00




Powered by vBulletin® Version 3.8.9 Beta 2 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.6.0

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29