celebforum  

Zurück   celebforum News und Infos Support

Support Hier habt ihr die Möglichkeit Fragen zum Board, zu Beiträgen, etc. zu stellen

Antwort
 
LinkBack Themen-Optionen Ansicht
  #1 (Permalink)  
Alt 31.08.2014, 01:47
Benutzerbild von Sittenbou
Sittenbou (Offline)
Special VIP Member
 
Registriert seit: May 2011
Ort: Franken
Beiträge: 48.876
Total bedankt: 9.327
Bedankt 200.557 mal in 48.971 Posts
Standard Paste & Copy

Mir fällt seit 2/3 Tagen unangenehm auf, dass mitunter die Copy-Funktion hier im Forum nicht funzt!

Habt ihr das auch schon festgestellt?
__________________



Geändert von Sittenbou (31.08.2014 um 01:58 Uhr)
Mit Zitat antworten
  #2 (Permalink)  
Alt 31.08.2014, 04:15
Benutzerbild von Flight
Flight (Offline)
Freidenker
 
Registriert seit: Aug 2009
Ort: Ankh-Morpork
Beiträge: 235
Total bedankt: 31.912
Bedankt 3.506 mal in 310 Posts
Standard

Das musst du genauer erklären.
Die Copyfunktion, ist eine Funktion deines Browsers und nicht einer Website.
Wann und wo tritt der Fehler ein?
Probier es bitte auch auf anderen Websites.
Mit Zitat antworten
Der folgende User sagt DANKE zu Flight für diesen Beitrag:
Sittenbou (31.08.2014)
  #3 (Permalink)  
Alt 31.08.2014, 14:22
TGG (Offline)
Enfant terrible
 
Registriert seit: Jun 2009
Beiträge: 112.823
Total bedankt: 22.867
Bedankt 619.384 mal in 110.377 Posts
Standard

Sehe keine Veränderung,funzt alles wie bisher
__________________

Vielen Dank an die Handvoll Dauerbedanker
und den abertausenden Spannern
Mit Zitat antworten
Der folgende User sagt DANKE zu TGG für diesen Beitrag:
Sittenbou (31.08.2014)
  #4 (Permalink)  
Alt 31.08.2014, 18:51
Benutzerbild von Sittenbou
Sittenbou (Offline)
Special VIP Member
 
Registriert seit: May 2011
Ort: Franken
Beiträge: 48.876
Total bedankt: 9.327
Bedankt 200.557 mal in 48.971 Posts
Standard

Momentan funzt es ...

Auf anderen Sites war die Funktion normal vorhanden. Konnte dort kopieren und auch hier im Forum einfügen. Das Kopieren aus dem Forum ging jedoch nicht ...

__________________


Mit Zitat antworten
  #5 (Permalink)  
Alt 31.08.2014, 19:27
Benutzerbild von Flight
Flight (Offline)
Freidenker
 
Registriert seit: Aug 2009
Ort: Ankh-Morpork
Beiträge: 235
Total bedankt: 31.912
Bedankt 3.506 mal in 310 Posts
Standard

Das kann daran liegen, das unser board manchmal lahmt und der Kopiervorgang sehr lange dauern kann.
Mit Zitat antworten
Der folgende User sagt DANKE zu Flight für diesen Beitrag:
Sittenbou (31.08.2014)
Antwort

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus





Powered by vBulletin® Version 3.8.9 Beta 2 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.6.0

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29