celebforum  

Zurück   celebforum Kaffeeklatsch Off-Topic Talk

Off-Topic Talk Hier könnt Ihr euch über Gott und die Welt unterhalten

Antwort
 
LinkBack Themen-Optionen Ansicht
  #1 (Permalink)  
Alt 16.12.2012, 18:36
löppi (Offline)
VIP Member
 
Registriert seit: Jul 2008
Beiträge: 298
Total bedankt: 34.892
Bedankt 5.893 mal in 328 Posts
Standard Nerviges Problem

Nerviges Problem
Bei jedem Bild das ich von Imagevenue speichere öffnet sich links oben ein weißes Fenster mit Text (es öffnet und schliest aber so schnell,daß man denn Text nicht lesen kann).Was ist das Ie Nachricht,Bildzähler,Speichüberwachung ?? Kein Plan wie man das wieder weg bekommt bzw. was man einstellen muß damit das verschwindet.Benutze Opera.
Hoffe jemand kann helfen
Gruß löppi


Frohes Fest euch allen
Mit Zitat antworten
  #2 (Permalink)  
Alt 16.12.2012, 20:12
Benutzerbild von nydevil
nydevil (Offline)
VIP Member
 
Registriert seit: Aug 2008
Beiträge: 286
Total bedankt: 2.684
Bedankt 4.259 mal in 297 Posts
Standard

evtl ein bsp. link?

edit: habs schon. also bei mir öffnet sich da garnichts, hast du schonmal das probiert?

Geändert von nydevil (16.12.2012 um 20:31 Uhr)
Mit Zitat antworten
  #3 (Permalink)  
Alt 16.12.2012, 20:45
löppi (Offline)
VIP Member
 
Registriert seit: Jul 2008
Beiträge: 298
Total bedankt: 34.892
Bedankt 5.893 mal in 328 Posts
Standard Nerviges Problem

Das mit deinem Tip funktioniert jetzt aber nur wenn man auch Java Script deaktiviert.
Thanks löppi
Mit Zitat antworten
  #4 (Permalink)  
Alt 16.12.2012, 22:54
Benutzerbild von nydevil
nydevil (Offline)
VIP Member
 
Registriert seit: Aug 2008
Beiträge: 286
Total bedankt: 2.684
Bedankt 4.259 mal in 297 Posts
Standard

also bei mir geht es auch mit aktiviertem java script

benutzt du einen werbeblocker?
Mit Zitat antworten
  #5 (Permalink)  
Alt 25.09.2013, 14:45
godfellas79 (Offline)
Noob
 
Registriert seit: Sep 2013
Beiträge: 0
Total bedankt: 0
Bedankt 0 mal in 0 Posts
Standard hilft es

hilft ein werbeblocker
Mit Zitat antworten
Antwort

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Problem mit Picup Boy28 Support 11 15.06.2014 23:49
Problem mit VideoThumbnailsMaker Gonzoxy Tech Talk 1 16.10.2012 20:15
Win7 Problem Chris Tech Talk 0 04.08.2012 22:08
[Edit: Problem Gelöst] Windows Media Audio Problem Pepper Tech Talk 3 01.04.2009 10:34
RouterControl Problem Fighter1 Tech Talk 3 13.08.2007 18:38




Powered by vBulletin® Version 3.8.9 Beta 2 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.6.0

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29